• LINE ID: @CARRENT
  • [email protected]
VoucherCar
  • หน้าแรก
  • สินค้า
    • แยกจังหวัดรถเช่า
    • แยกตามระดับเครื่องยนต์
    • แยกตามราคารถเช่า
    • แยกตามยี่ห้อรถเช่า

    • ตะกร้าสินค้า
    • จองด่วนน้อยกว่า 7 วัน
    • รถเช่า รายสัปดาห์
  • บทความเนื้อหา
    • คำถามพบบ่อย
    • บทความรถเช่า
    • สาขารถเช่า
    • WEBBOARD
  • วิธีการสั่งซื้อ
    • วิธีการสั่งซื้อ
    • รายละเอียดการชำระเงิน
  • จองด่วน
  • ติดต่อเรา
เข้าสู่ระบบ
รถเช่าราคาประหยัดadver
รถเช่า ประเภทต่างๆ

แยกตามจังหวัด แยกตามเครื่องยนต์ แยกตามราคา แยกตามยี่ห้อ รถเช่า รายสัปดาห์

คำถามพบบ่อยเกียวกับรถเช่า ข่าวสารบทความรถเช่า สาขาบริษัทรถเช่า เว็บบอร์ด (Webboard)

วิธีสั่งซื้อ รายละเอียดการชำระเงิน
ติดต่อเรา
รถเช่า จังหวัด

---
กลับไปหน้าเว็บบอร์ด

จอปัญหา หลังจาก custombuild ด้วย เวอร์ชั่นที่ต่างกัน

ผู้ตั้งกระทู้: a
วันที่: 22/06/2018 เวลา: 09:50:48
เจอปัญหา หลังจาก custombuild ด้วย เวอร์ชั่นที่ต่างกัน 
หลักจาก build ทั้งหมด แล้ว 
ขั้นตอน restart apache เจอข้อความ 

httpd: Syntax error on line 19 of /etc/httpd/conf/httpd.conf: Syntax error on line 5 of /etc/httpd/conf/extra/httpd-phpmodules.conf: 
Cannot load /usr/lib/apache/mod_mpm_prefork.so into server: /usr/lib/apache/mod_mpm_prefork.so: cannot open shared object file: No such file or directory

วิธีแก้ 
เปิดไฟล์ 

โค้ด: เลือกทั้งหมด

/etc/httpd/conf/extra/httpd-phpmodules.conf


ใส่เครื่องหมาย 
# ข้างหน้า 
/usr/lib/apache/mod_mpm_prefork.so
ความคิดเห็นทั้งหมด
ยังไม่มีความคิดเห็น มาร่วมแสดงความคิดเห็นเป็นคนแรกสิ!
ร่วมแสดงความคิดเห็น

Copyright © 2026 vouchercar.com

*** ไม่อนุญาตให้ลงโฆษณาขายสินค้าใดๆ ก่อนได้รับอนุญาตจากทางเว็บนะคะ ***